devel: require proper version, not just any auto/th/php-pecl-propro-1.0.0-2
-rw-r--r-- 1841 php-pecl-propro.spec
This page took 0.03807 seconds and 4 git commands to generate.