devel: require proper version, not just any
[packages/php-pecl-propro.git] / php-pecl-propro.spec
2015-05-05 Elan Ruusamäedevel: require proper version, not just any auto/th/php-pecl-propro-1.0.0-2
2015-03-26 Adam Gołębiowski- new auto/th/php-pecl-propro-1.0.0-1
This page took 0.037859 seconds and 8 git commands to generate.