- use php(core) as dependency to require php version auto/th/php-pecl-paradox-1.4.3-5
-rw-r--r-- 1890 php-pecl-paradox.spec
This page took 0.05128 seconds and 4 git commands to generate.