- use php(core) as dependency to require php version auto/th/php-pecl-paradox-1.4.3-5
authorElan Ruusamäe <glen@delfi.ee>
Thu, 23 Aug 2012 22:25:51 +0000 (01:25 +0300)
committerElan Ruusamäe <glen@delfi.ee>
Thu, 23 Aug 2012 22:25:51 +0000 (01:25 +0300)
commit990e2d633d86f7d1d51ea23a0720e81e81cd4479
treeb960f2267075b7b95a559744a0d47e1f5c15b0fc
parent9ef511e3d59255ee13650886f846c142ff9f6698
- use php(core) as dependency to require php version
- release 4 (by relup.sh)
php-pecl-paradox.spec
This page took 0.208319 seconds and 4 git commands to generate.