ruby(abi) dep is autofilled by rpm5 dependency generator
authorElan Ruusamäe <glen@delfi.ee>
Wed, 1 May 2013 20:12:43 +0000 (23:12 +0300)
committerElan Ruusamäe <glen@delfi.ee>
Wed, 1 May 2013 20:12:43 +0000 (23:12 +0300)
apache-mod_rails.spec

index 6e076d8..e031103 100644 (file)
@@ -32,7 +32,6 @@ BuildRequires:        ruby-rake >= 0.8.0
 BuildRequires: ruby-rdoc
 BuildRequires: sed >= 4.0
 BuildRequires: zlib-devel
-%requires_ge_to        ruby ruby-devel
 Requires:      apache(modules-api) = %apache_modules_api
 Provides:      apache(mod_rails)
 Obsoletes:     apache-mod_rails-rdoc
This page took 0.163979 seconds and 4 git commands to generate.