- updated to 2.10 auto/th/pam-pam_apparmor-2.10-1
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 20 Sep 2015 09:43:07 +0000 (11:43 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Sun, 20 Sep 2015 09:43:07 +0000 (11:43 +0200)
pam-pam_apparmor.spec

index c3198c6bb1a1b964c80f052d62fa3c1443b75dad..803939635771522b7bba8db81387b7acc593e2e3 100644 (file)
@@ -2,14 +2,14 @@
 Summary:       PAM module to add AppArmor change_hat functionality
 Summary(pl.UTF-8):     Moduł PAM dodający funkcjonalność AppArmor change_hat
 Name:          pam-%{modulename}
-Version:       2.9.2
+Version:       2.10
 Release:       1
 Epoch:         1
 License:       BSD or GPL
 Group:         Base
-Source0:       http://launchpad.net/apparmor/2.9/%{version}/+download/apparmor-%{version}.tar.gz
-# Source0-md5: 3af6ef84881016bf8d9100f3f8ab036b
-URL:           http://apparmor.wiki.kernel.org/
+Source0:       http://launchpad.net/apparmor/2.10/%{version}/+download/apparmor-%{version}.tar.gz
+# Source0-md5: 9fd9b6b3525882fdb9441d0f0a8f9162
+URL:           http://wiki.apparmor.net/
 BuildRequires: libapparmor-devel >= 1:%{version}
 BuildRequires: pam-devel
 Requires:      libapparmor >= 1:%{version}
This page took 0.080456 seconds and 4 git commands to generate.