fix php versions
authorElan Ruusamäe <glen@delfi.ee>
Thu, 3 Mar 2016 11:59:26 +0000 (13:59 +0200)
committerElan Ruusamäe <glen@delfi.ee>
Thu, 3 Mar 2016 11:59:26 +0000 (13:59 +0200)
openssl.spec

index 9a862f0..b344310 100644 (file)
@@ -69,10 +69,10 @@ Conflicts:  apache-mod_ssl < 1:2.2.31-4
 Conflicts:     neon < 0.29.6-8
 Conflicts:     openssh-clients < 2:6.2p2-3
 Conflicts:     openssh-server < 2:6.2p2-3
-Conflicts:     php52-common < 4:5.2.17-20130717.14
-Conflicts:     php53-common < 4:5.3.29-26
-Conflicts:     php55-common < 4:5.5.31-2
-Conflicts:     php56-common < 4:5.6.17-2
+Conflicts:     php52-common < 4:5.2.17-20130717.17
+Conflicts:     php53-common < 4:5.3.29-27
+Conflicts:     php55-common < 4:5.5.32-2
+Conflicts:     php56-common < 4:5.6.18-3
 Conflicts:     ruby-modules < 1:2.0.0.648-2
 %endif
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
This page took 0.088267 seconds and 4 git commands to generate.