- release 5: libopenssl0{,-devel} added to Obsoletes for allow upgrade from MDK. openssl-0_9_6b-5
authorkloczek <kloczek@pld-linux.org>
Thu, 3 Jan 2002 06:33:47 +0000 (06:33 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commita280467c661cf23c0ab2fa5fe7d1d886c5151bf3
tree820d4f191fda219a39dbc5ea643f0ad60ca62e29
parent429b8c742456a2a758501f283b9644aaf462bafb
- release 5: libopenssl0{,-devel} added to Obsoletes for allow upgrade from MDK.

Changed files:
    openssl.spec -> 1.62
openssl.spec
This page took 0.028489 seconds and 4 git commands to generate.