- security update to 0.9.7d (fixes CAN-2004-0079, CAN-2004-0112)
[packages/openssl.git] / openssl.spec
... / ...
Content-type: text/html git.pld-linux.org Git - packages/openssl.git/blame_incremental - openssl.spec


500 - Internal Server Error

Malformed UTF-8 character (fatal) at (eval 6) line 1, <$fd> line 4.
This page took 0.025294 seconds and 4 git commands to generate.
CommitLineData
1%include /usr/lib/rpm/macros.perl
2Summary: OpenSSL Toolkit libraries for the "Secure Sockets Layer" (SSL v2/v3)
3Summary(de): Secure Sockets Layer (SSL)-Kommunikationslibrary
4