]> git.pld-linux.org Git - packages/opensc.git/search
- obsolete (fixed in 0.8.0)
This page took 0.089005 seconds and 3 git commands to generate.