]> git.pld-linux.org Git - packages/opensc.git/history - opensc-ssl0.9.7.patch
- pkcs11 plugin in /usr/lib/pkcs11, but library in /usr/lib
[packages/opensc.git] / opensc-ssl0.9.7.patch
2012-06-24 Jakub Bogusz- needed for openssl 0.9.7
This page took 0.061386 seconds and 8 git commands to generate.