- added Obsoletes tag to pam-pam_opensc subpackage
[packages/opensc.git] / opensc-shared-ssl.patch
2012-06-24 Jakub Bogusz- don't require static openssl to build engines
This page took 0.100457 seconds and 7 git commands to generate.