]> git.pld-linux.org Git - packages/opensc.git/history - opensc-nolibs.patch
- support for Cryptoflex 8k v2
[packages/opensc.git] / opensc-nolibs.patch
2012-06-24 Jakub Bogusz- libresolv is not needed
This page took 0.061944 seconds and 7 git commands to generate.