]> git.pld-linux.org Git - packages/opensc.git/blame - opensc.spec
- added Obsoletes tag to pam-pam_opensc subpackage
[packages/opensc.git] / opensc.spec
Content-type: text/html ]> git.pld-linux.org Git - packages/opensc.git/blame - opensc.spec


500 - Internal Server Error

Malformed UTF-8 character (fatal) at (eval 7) line 1, <$fd> line 15.
This page took 0.045031 seconds and 4 git commands to generate.
CommitLineData
1cefa9cb
JB
1Summary: OpenSC library - for accessing SmartCard devices using PC/SC Lite
2