]> git.pld-linux.org Git - packages/openchange.git/blobdiff - openchange.spec
- release 3 (samba 4.2.5 in Th)
[packages/openchange.git] / openchange.spec
index a3af82e344550beb71db4011355ccc53fa411cac..0616b4de4b9aaf4d57787faea20c15f6dac7b808 100644 (file)
@@ -6,7 +6,7 @@ Summary:        OpenChange - portable implementation of MS Exchange Server and Exchange
 Summary(pl.UTF-8):     OpenChange - przenośna implementacja serwera oraz protokołów MS Exchange
 Name:          openchange
 Version:       2.3
-Release:       1
+Release:       3
 License:       GPL v3+
 Group:         Libraries
 %define        cname   VULCAN
@@ -33,6 +33,7 @@ BuildRequires:        perl-base
 BuildRequires: pkgconfig >= 1:0.20
 BuildRequires: popt-devel
 BuildRequires: python-devel >= 1:2.7
+BuildRequires: python-samba >= 4.2.2
 BuildRequires: rpmbuild(macros) >= 1.219
 # with DCERCP multiplex and pending call support (upstream 4.1.18+ or 4.2.2+)
 BuildRequires: samba-devel >= 4.2.2
This page took 0.070812 seconds and 4 git commands to generate.