]> git.pld-linux.org Git - packages/ocaml.git/tree
- without this, it doesn't even build, at least with 3.02 installed
-rw-r--r-- 33528 ocaml-DESTDIR.patch
-rw-r--r-- 1097 ocaml-build.patch
-rw-r--r-- 18328 ocaml-ext_prof.patch
-rw-r--r-- 6018 ocaml-opt.patch
-rw-r--r-- 5205 ocaml.spec
This page took 0.056444 seconds and 4 git commands to generate.