]> git.pld-linux.org Git - packages/ocaml.git/history - ocaml-as_needed.patch
- updated for 3.11.0
[packages/ocaml.git] / ocaml-as_needed.patch
2012-06-24 Szymon Siwek- This patch fixes detecting library providing termcap...
This page took 0.086671 seconds and 7 git commands to generate.