]> git.pld-linux.org Git - packages/ocaml.git/history - ocaml-as_needed.patch
- updated to 4.02.1 (ocaml 3.x left on ocaml-3 branch)
[packages/ocaml.git] / ocaml-as_needed.patch
2014-11-07 Jakub Bogusz- updated to 4.02.1 (ocaml 3.x left on ocaml-3 branch)
2012-06-24 Szymon Siwek- This patch fixes detecting library providing termcap...
This page took 0.194005 seconds and 8 git commands to generate.