up to 14.16.0 (fixes CVE-2021-22883 CVE-2021-22884)
-rw-r--r-- 1459 0001-Disable-running-gyp-on-shared-deps.patch
-rw-r--r-- 2821 0002-Install-both-binaries-and-use-libdir.patch
-rw-r--r-- 586 nodejs-lib64path.patch
-rw-r--r-- 567 nodejs-libpath.patch
-rw-r--r-- 8662 nodejs.spec
This page took 0.055715 seconds and 4 git commands to generate.