- does not build with C++17 standard, downgrade, rel 4 master auto/th/lsvpd-1.7.10-4
authorJan Rękorajski <baggins@pld-linux.org>
Thu, 25 Nov 2021 08:21:33 +0000 (09:21 +0100)
committerJan Rękorajski <baggins@pld-linux.org>
Thu, 25 Nov 2021 08:21:33 +0000 (09:21 +0100)
commitc874c7a4811afa97f052a68cc77851fa128ae776
tree94827e01b15ead6698df32dd981db0108f285707
parent828ddd0ae94d96d7b28bca3795fa513f3960bf52
- does not build with C++17 standard, downgrade, rel 4
lsvpd.spec
This page took 0.057677 seconds and 4 git commands to generate.