- up to 1.2.10 (security fix -- IPv6-related buffer overflow) auto/th/libspf2-1.2.10-1 auto/ti/libspf2-1.2.10-1
-rw-r--r-- 520 libspf2-link.patch
-rw-r--r-- 3096 libspf2.spec
This page took 0.045266 seconds and 4 git commands to generate.