- up to 1.2.9
[packages/libspf2.git] / libspf2-include.patch
2012-06-24 Arkadiusz Miśkiewicz- new; don't include not needed/installed header
This page took 0.082886 seconds and 8 git commands to generate.