]> git.pld-linux.org Git - packages/libspf2.git/history - libspf2-include.patch
- converted to UTF-8
[packages/libspf2.git] / libspf2-include.patch
2012-06-24 Arkadiusz Miśkiewicz- new; don't include not needed/installed header
This page took 0.06477 seconds and 7 git commands to generate.