packages/libmatemixer.git
2 years agoup to 1.14.0 auto/th/libmatemixer-1.14.0-1
Jan Palus [Sat, 9 Apr 2016 18:05:55 +0000 (20:05 +0200)]
up to 1.14.0

- drop unsupported frp,jv locale
- bump pulseaudio-devel BR

3 years agoup to 1.12.1 auto/th/libmatemixer-1.12.1-1
Jan Palus [Mon, 30 Nov 2015 21:46:56 +0000 (22:46 +0100)]
up to 1.12.1

3 years agoup to 1.12.0 auto/th/libmatemixer-1.12.0-1
Jan Palus [Thu, 5 Nov 2015 22:39:30 +0000 (23:39 +0100)]
up to 1.12.0

- updated BRs

3 years ago- new auto/th/libmatemixer-1.10.0-1
Jakub Bogusz [Wed, 22 Apr 2015 14:54:52 +0000 (16:54 +0200)]
- new

This page took 0.167379 seconds and 4 git commands to generate.