Update to 1.2.3 auto/th/libgnome-games-support-1.2.3-1
authorMarcin Banasiak <marcin.banasiak@gmail.com>
Wed, 13 Sep 2017 19:57:09 +0000 (21:57 +0200)
committerMarcin Banasiak <marcin.banasiak@gmail.com>
Wed, 13 Sep 2017 19:57:09 +0000 (21:57 +0200)
libgnome-games-support.spec

index 773ac2676a00f3b4e1240be60230b52cd5b34c79..0bda207d6bb6d39e2ca136382ab380b9292cb8fe 100644 (file)
@@ -5,12 +5,12 @@
 Summary:       Support library for GNOME games
 Summary(pl.UTF-8):     Biblioteka wspierajÄ…ca dla gier GNOME
 Name:          libgnome-games-support
-Version:       1.2.2
+Version:       1.2.3
 Release:       1
 License:       LGPL v3+
 Group:         X11/Libraries
 Source0:       http://ftp.gnome.org/pub/GNOME/sources/libgnome-games-support/1.2/%{name}-%{version}.tar.xz
-# Source0-md5: a6210cdab07113de516eb7f611223d7e
+# Source0-md5: aa450e7cf337452270d358c8905d8f8f
 BuildRequires: autoconf >= 2.69
 BuildRequires: automake >= 1:1.11
 BuildRequires: gettext-tools >= 0.19.8
This page took 0.048786 seconds and 4 git commands to generate.