Update to 1.2.2 auto/th/libgnome-games-support-1.2.2-1
authorMarcin Banasiak <marcin.banasiak@gmail.com>
Wed, 21 Jun 2017 20:30:29 +0000 (22:30 +0200)
committerMarcin Banasiak <marcin.banasiak@gmail.com>
Wed, 21 Jun 2017 20:30:29 +0000 (22:30 +0200)
libgnome-games-support.spec

index f0d283efc49b7e3f9df8a94eb004a519c6c002f5..773ac2676a00f3b4e1240be60230b52cd5b34c79 100644 (file)
@@ -5,12 +5,12 @@
 Summary:       Support library for GNOME games
 Summary(pl.UTF-8):     Biblioteka wspierajÄ…ca dla gier GNOME
 Name:          libgnome-games-support
-Version:       1.2.1
+Version:       1.2.2
 Release:       1
 License:       LGPL v3+
 Group:         X11/Libraries
 Source0:       http://ftp.gnome.org/pub/GNOME/sources/libgnome-games-support/1.2/%{name}-%{version}.tar.xz
-# Source0-md5: 1bbbee6eee2f03c4649e32fa90c802f9
+# Source0-md5: a6210cdab07113de516eb7f611223d7e
 BuildRequires: autoconf >= 2.69
 BuildRequires: automake >= 1:1.11
 BuildRequires: gettext-tools >= 0.19.8
This page took 0.065034 seconds and 4 git commands to generate.