- BR: gettext-tools auto/th/libgnome-games-support-1.2.0-1
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 25 Sep 2016 19:55:34 +0000 (21:55 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Sun, 25 Sep 2016 19:55:34 +0000 (21:55 +0200)
libgnome-games-support.spec

index ae5bc35f0b60c20dfcc0e5437884856a1c901006..9291b650714f0516b087297bf3e955d1c8a3dc00 100644 (file)
@@ -13,6 +13,7 @@ Source0:      http://ftp.gnome.org/pub/GNOME/sources/libgnome-games-support/1.2/%{nam
 # Source0-md5: faedf9fbea367623314eb70f58017a24
 BuildRequires: autoconf >= 2.69
 BuildRequires: automake >= 1:1.11
+BuildRequires: gettext-tools >= 0.19.8
 BuildRequires: glib2-devel >= 1:2.40.0
 BuildRequires: gtk+3-devel >= 3.20.0
 BuildRequires: libgee-devel >= 0.8
This page took 0.051257 seconds and 4 git commands to generate.