- updated runtime dependencies auto/th/libdom-0.3.1-1
authorJakub Bogusz <qboosh@pld-linux.org>
Thu, 24 Nov 2016 15:10:53 +0000 (16:10 +0100)
committerJakub Bogusz <qboosh@pld-linux.org>
Thu, 24 Nov 2016 15:10:53 +0000 (16:10 +0100)
libdom.spec

index 4e96a2f..402e1a2 100644 (file)
@@ -19,8 +19,9 @@ BuildRequires:        libwapcaplet-devel >= 0.4.0
 BuildRequires: libxml2-devel >= 2.0
 BuildRequires: netsurf-buildsystem >= 1.5
 BuildRequires: pkgconfig
+Requires:      libhubbub >= 0.3.3
 Requires:      libparserutils >= 0.2.3
-Requires:      libwapcaplet >= 0.3.0
+Requires:      libwapcaplet >= 0.4.0
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
This page took 0.184414 seconds and 4 git commands to generate.