- updated -devel dependencies auto/th/libdom-0.1.2-1
authorJakub Bogusz <qboosh@pld-linux.org>
Tue, 7 Apr 2015 18:20:27 +0000 (20:20 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Tue, 7 Apr 2015 18:20:27 +0000 (20:20 +0200)
libdom.spec

index 5d6a555..50c2f5a 100644 (file)
@@ -39,8 +39,8 @@ Summary:      libdom library headers
 Summary(pl.UTF-8):     Pliki nagłówkowe biblioteki libdom
 Group:         Development/Libraries
 Requires:      %{name} = %{version}-%{release}
-Requires:      expat-devel
-Requires:      libhubbub-devel >= 0.3.0
+Requires:      expat-devel >= 1.95
+Requires:      libhubbub-devel >= 0.3.1
 
 %description devel
 This package contains the include files and other resources you can
This page took 0.07864 seconds and 4 git commands to generate.