- Up to 5.67.0.
authorŁukasz Maśko <lmasko@pld-linux.org>
Sun, 16 Feb 2020 15:41:12 +0000 (16:41 +0100)
committerŁukasz Maśko <lmasko@pld-linux.org>
Sun, 16 Feb 2020 15:41:12 +0000 (16:41 +0100)
kf5-attica.spec

index 28c34cd40300512dcbd2fff18cdc6b710416bc36..a3dc79bf56fceb62ccc262247acbf2da5657b7f2 100644 (file)
@@ -5,17 +5,17 @@
 # TODO:
 # - runtime Requires if any
 
-%define                kdeframever     5.65
+%define                kdeframever     5.67
 %define                qtver           5.9.0
 %define                kfname          attica
 Summary:       A Qt library that implements the Open Collaboration Services API
 Name:          kf5-%{kfname}
-Version:       5.65.0
+Version:       5.67.0
 Release:       1
 License:       GPL v2+/LGPL v2.1+
 Group:         X11/Libraries
 Source0:       http://download.kde.org/stable/frameworks/%{kdeframever}/%{kfname}-%{version}.tar.xz
-# Source0-md5: 7e70910ba0d294c7b4f9ca12d27e00c5
+# Source0-md5: d3b975029a5b53673ea6503a2d5ae177
 URL:           http://www.kde.org/
 BuildRequires: Qt5Core-devel >= %{qtver}
 BuildRequires: Qt5Gui-devel >= %{qtver}
This page took 0.262629 seconds and 4 git commands to generate.