- drop enlightenment reqs
authorJan Rękorajski <baggins@pld-linux.org>
Sun, 10 Feb 2019 17:12:50 +0000 (18:12 +0100)
committerJan Rękorajski <baggins@pld-linux.org>
Sun, 10 Feb 2019 17:12:50 +0000 (18:12 +0100)
kde4-kdebase-workspace.spec

index 93f9c01fea941e5f3f2d7fd8eee1f71eb1e3c81e..54c8a29ea5d2fefa88549c0ba1fcdf32fe583b5c 100644 (file)
@@ -49,7 +49,6 @@ BuildRequires:        boost-devel
 BuildRequires: cmake >= 2.8.0
 BuildRequires: docbook-dtd42-xml
 BuildRequires: docbook-style-xsl
-BuildRequires: eet-devel
 BuildRequires: gpsd-devel
 BuildRequires: kde4-kactivities-devel >= %{version}
 BuildRequires: kde4-kdelibs-devel >= %{version}
This page took 1.188402 seconds and 4 git commands to generate.