]> git.pld-linux.org Git - packages/ka5-parley.git/blobdiff - ka5-parley.spec
- updated to 21.12.3
[packages/ka5-parley.git] / ka5-parley.spec
index 06c508c6876788402ec4cbb7da82f9660210e641..c6e32fbd7d50dcc2d92ccd3342a33b03992cd8a5 100644 (file)
@@ -1,15 +1,15 @@
-%define                kdeappsver      21.12.2
+%define                kdeappsver      21.12.3
 %define                kframever       5.56.0
 %define                qtver           5.9.0
 %define                kaname          parley
 Summary:       parley
 Name:          ka5-%{kaname}
-Version:       21.12.2
+Version:       21.12.3
 Release:       1
 License:       GPL v2+/LGPL v2.1+
 Group:         X11/Applications
 Source0:       https://download.kde.org/stable/release-service/%{kdeappsver}/src/%{kaname}-%{version}.tar.xz
-# Source0-md5: 0ec2389f1a7871d51f1274b635487149
+# Source0-md5: 14d1d06ca2dd8c2e18910b9c6672db25
 URL:           https://www.kde.org/
 BuildRequires: Qt5Concurrent-devel
 BuildRequires: Qt5Core-devel >= %{qtver}
This page took 0.074101 seconds and 4 git commands to generate.