]> git.pld-linux.org Git - packages/ka5-parley.git/blobdiff - ka5-parley.spec
- updated to 21.08.2
[packages/ka5-parley.git] / ka5-parley.spec
index ed896b0eeea6178ec6bffab05aa4b4c235c8c58e..9c6051c3c779bcc6836549dbf270fd6e79a20a29 100644 (file)
@@ -1,15 +1,15 @@
-%define                kdeappsver      21.08.1
+%define                kdeappsver      21.08.2
 %define                kframever       5.56.0
 %define                qtver           5.9.0
 %define                kaname          parley
 Summary:       parley
 Name:          ka5-%{kaname}
-Version:       21.08.1
+Version:       21.08.2
 Release:       1
 License:       GPL v2+/LGPL v2.1+
 Group:         X11/Applications
 Source0:       https://download.kde.org/stable/release-service/%{kdeappsver}/src/%{kaname}-%{version}.tar.xz
-# Source0-md5: 5e5b1e8eafe1abe2ee52943a86279262
+# Source0-md5: ca05ac539633c6eb4bf8a2aa662de176
 URL:           https://www.kde.org/
 BuildRequires: Qt5Concurrent-devel
 BuildRequires: Qt5Core-devel >= %{qtver}
This page took 0.061908 seconds and 4 git commands to generate.