]> git.pld-linux.org Git - packages/ka5-parley.git/blobdiff - ka5-parley.spec
- updated to 21.04.3
[packages/ka5-parley.git] / ka5-parley.spec
index 63072a60387a855f66368f501ff38d895cdb442d..8cf926395e420f48c032096181f8004bead129c6 100644 (file)
@@ -1,15 +1,15 @@
-%define                kdeappsver      21.04.2
+%define                kdeappsver      21.04.3
 %define                kframever       5.56.0
 %define                qtver           5.9.0
 %define                kaname          parley
 Summary:       parley
 Name:          ka5-%{kaname}
-Version:       21.04.2
-Release:       2
+Version:       21.04.3
+Release:       1
 License:       GPL v2+/LGPL v2.1+
 Group:         X11/Applications
 Source0:       http://download.kde.org/stable/release-service/%{kdeappsver}/src/%{kaname}-%{version}.tar.xz
-# Source0-md5: 75bbe58684c3c454a611c41ecc41325f
+# Source0-md5: f9bf8085122ab13e06bf3a89f335066d
 URL:           http://www.kde.org/
 BuildRequires: Qt5Concurrent-devel
 BuildRequires: Qt5Core-devel >= %{qtver}
This page took 0.064999 seconds and 4 git commands to generate.