- updated to 21.04.2
authorWitold Filipczyk <witekfl@poczta.onet.pl>
Fri, 11 Jun 2021 17:37:11 +0000 (19:37 +0200)
committerWitold Filipczyk <witekfl@poczta.onet.pl>
Fri, 11 Jun 2021 17:37:11 +0000 (19:37 +0200)
ka5-libkgapi.spec

index 422d1dfbf89d918ba86265aa10b25c62592c6ebf..2ed7aa8c8f42d1a529c988631957d8c594ff5418 100644 (file)
@@ -1,15 +1,15 @@
-%define                kdeappsver      21.04.1
+%define                kdeappsver      21.04.2
 %define                kframever       5.56.0
 %define                qtver           5.9.0
 %define                kaname          libkgapi
 Summary:       libkgapi
 Name:          ka5-%{kaname}
-Version:       21.04.1
-Release:       2
+Version:       21.04.2
+Release:       1
 License:       GPL v2+/LGPL v2.1+
 Group:         X11/Libraries
 Source0:       http://download.kde.org/stable/release-service/%{kdeappsver}/src/%{kaname}-%{version}.tar.xz
-# Source0-md5: 0bac140acd1c11acd2675cb702807bf5
+# Source0-md5: 43b08a22ae8e6c413d883845762ff300
 URL:           http://www.kde.org/
 BuildRequires: Qt5Core-devel >= %{qtver}
 BuildRequires: Qt5Gui-devel >= 5.11.1
This page took 0.187513 seconds and 4 git commands to generate.