]> git.pld-linux.org Git - packages/inkscape.git/blobdiff - inkscape.spec
- updated gettext BR
[packages/inkscape.git] / inkscape.spec
index 3c8fa9c1c322586d53fde4dbf2553ae05203ca95..858c699614a200131f2608121851280ac45c0b46 100644 (file)
@@ -35,7 +35,7 @@ BuildRequires:        boost-devel >= 1.36
 BuildRequires: cairo-devel >= 1.8.0
 BuildRequires: freetype-devel >= 2.0
 BuildRequires: gc-devel >= 6.4
-BuildRequires: gettext-devel
+BuildRequires: gettext-tools
 BuildRequires: glibmm-devel >= 2.16.0
 %{?with_gnomevfs:BuildRequires:        gnome-vfs2-devel >= 2.15.2}
 BuildRequires: gsl-devel
This page took 0.058382 seconds and 4 git commands to generate.