- gnome-common not required since 3.17.x
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 25 Sep 2016 06:50:40 +0000 (08:50 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Sun, 25 Sep 2016 06:50:40 +0000 (08:50 +0200)
gtksourceview3.spec

index ae35223..ef31f9a 100644 (file)
@@ -19,7 +19,6 @@ BuildRequires:        automake >= 1:1.13
 BuildRequires: docbook-dtd412-xml
 BuildRequires: gettext-tools >= 0.19.4
 BuildRequires: glib2-devel >= 1:2.48.0
-BuildRequires: gnome-common >= 2.24.0
 BuildRequires: gobject-introspection-devel >= 1.42.0
 BuildRequires: gtk+3-devel >= 3.20.0
 BuildRequires: gtk-doc >= 1.25
This page took 0.367498 seconds and 4 git commands to generate.