]> git.pld-linux.org Git - packages/gstreamer-plugins-good.git/tree
- ldconfig not needed
-rw-r--r-- 438 gstreamer-plugins-good-bashish.patch
-rw-r--r-- 443 gstreamer-plugins-good-libcaca.patch
-rw-r--r-- 14943 gstreamer-plugins-good.spec
This page took 0.13323 seconds and 4 git commands to generate.