upstream patch to fix build against libvpx 1.8
-rw-r--r-- 26713 gstreamer-plugins-good.spec
-rw-r--r-- 2149 libvpx1.8.patch
This page took 0.039503 seconds and 4 git commands to generate.