bringing back wordseps configurability
[packages/gnome-terminal.git] / wordseps.patch
2015-09-22 Elan Ruusamäebringing back wordseps configurability
2015-09-22 Elan RuusamäeRevert "wordseps patch not applicable anymore"
2014-11-14 Jan Rękorajski- up to 3.14.2 auto/th/gnome-terminal-3.14.2-1
2014-03-31 Marcin BanasiakUpdate to 3.12.0 auto/th/gnome-terminal-3.12.0-1
2013-05-15 Elan Ruusamäeupdate refs to other terminals
2013-03-27 Łukasz Kieś- updated to 3.8.0 auto/th/gnome-terminal-3.8.0-1
2012-10-26 Elan Ruusamäe- include ";" in default wordseps, to be able nicely... auto/th/gnome-terminal-3.6.1-2 auto/ti/gnome-terminal-3.6.1-2
This page took 0.13753 seconds and 14 git commands to generate.