- drop version from humanize, it was just a copy-pasto
authorJakub Bogusz <qboosh@pld-linux.org>
Wed, 18 Mar 2020 16:19:14 +0000 (17:19 +0100)
committerJakub Bogusz <qboosh@pld-linux.org>
Wed, 18 Mar 2020 16:19:14 +0000 (17:19 +0100)
gnome-abrt.spec

index b2930749213dab5742b41ea6f2624fe15f621c01..ab6a102fe07ca40dd30f23f4772b153f636ecd12 100644 (file)
@@ -35,7 +35,7 @@ Requires:     abrt-gui-libs >= 2.4.0
 Requires:      hicolor-icon-theme
 Requires:      libreport-gtk >= 2.4.0
 Requires:      python3-dbus
-Requires:      python3-humanize >= 2.0.0
+Requires:      python3-humanize
 Requires:      python3-libreport >= 2.4.0
 Requires:      python3-pygobject3 >= 3.29.1
 Requires:      python3-pyinotify
This page took 0.057201 seconds and 4 git commands to generate.