]> git.pld-linux.org Git - packages/git-core.git/blobdiff - git-core.spec
macros for %noarchpackage
[packages/git-core.git] / git-core.spec
index a7b15fd7e4851c547969049227dfe5629a57ddd1..8d853850571ffaa32ff6c2ea89989e9e750932c3 100644 (file)
@@ -60,7 +60,7 @@ BuildRequires:        pkgconfig
 BuildRequires: python-devel
 BuildRequires: rpm-perlprov >= 4.1-13
 BuildRequires: rpm-pythonprov
-BuildRequires: rpmbuild(macros) >= 1.745
+BuildRequires: rpmbuild(macros) >= 1.752
 %if %{with tk}
 # wish
 BuildRequires: tk
This page took 0.139994 seconds and 4 git commands to generate.