- Requires(post,postun): gtk-update-icon-cache
-rw-r--r-- 571 gget-desktop.patch
-rw-r--r-- 340 gget-dont-hardcode-python-version.patch
-rw-r--r-- 3008 gget.spec
This page took 0.053135 seconds and 4 git commands to generate.