- BR: libblkid-devel, pkgconfig
authorsparky <sparky@pld-linux.org>
Wed, 2 Feb 2011 18:06:00 +0000 (18:06 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    ggaoed.spec -> 1.5

ggaoed.spec

index 34daebc..e556cde 100644 (file)
@@ -14,6 +14,8 @@ BuildRequires:        docbook2X >= 0.8
 BuildRequires: glib2-devel >= 2.12
 BuildRequires: libaio-devel >= 0.3.107
 BuildRequires: libatomic_ops >= 1.2
+BuildRequires: libblkid-devel
+BuildRequires: pkgconfig
 Requires(post,preun):  /sbin/chkconfig
 Requires:      rc-scripts
 Requires:      uname(release) >= 2.6.31
This page took 0.039011 seconds and 4 git commands to generate.