- release 3: strict DynaLoader dep no longer required
-rw-r--r-- 370 gg2-desktop.patch
-rw-r--r-- 17596 gg2.spec
This page took 0.062394 seconds and 4 git commands to generate.