- changes, this patch introduces into geos, are needed to use this library
-rw-r--r-- 340 geos-config.patch
-rw-r--r-- 2796 geos-gcc4.patch
-rw-r--r-- 28391 geos-swig.patch
-rw-r--r-- 2666 geos.spec
This page took 0.168497 seconds and 4 git commands to generate.