- updated to 0.99.1 (note: backward compatibility broken)
-rw-r--r-- 3681 geocode-glib.spec
This page took 0.048091 seconds and 4 git commands to generate.