- Removed 'BuildRequires: (XFree86|glib)-devel' from packages which have
-rw-r--r-- 375 genius-applnk.patch
-rw-r--r-- 597 genius-termlib.patch
-rw-r--r-- 1808 genius.spec
This page took 0.214069 seconds and 4 git commands to generate.