- popt-devel is (indirect) required by libgnome-devel not here
-rw-r--r-- 580 genius-am.patch
-rw-r--r-- 375 genius-applnk.patch
-rw-r--r-- 537 genius-desktop.patch
-rw-r--r-- 636 genius-locale-names.patch
-rw-r--r-- 821 genius-term_mpfr_fix.patch
-rw-r--r-- 641 genius-termcap.patch
-rw-r--r-- 597 genius-termlib.patch
-rw-r--r-- 3570 genius.spec
This page took 0.034067 seconds and 4 git commands to generate.