- Removed 'BuildRequires: (XFree86|glib)-devel' from packages which have
[packages/genius.git] / genius-applnk.patch
2012-06-24 kloczek- install desktop file for genius in applnk directories...
This page took 0.232118 seconds and 7 git commands to generate.